[gelöst]Copy & Paste funktionieren nicht

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach unten

[gelöst]Copy & Paste funktionieren nicht

Beitrag  clivie am Fr 23 Dez 2011, 15:23

bisher habe ich in meinem Hotmailbriefkasten, also in meiner mailseite, wo mails verfasse,
immer andere Texte irgendwoher kopieren können und in eine Email einfügen können.
Aufeinmal geht das nichtmehr, leider kann ich auch keinen Scrien davon machen, da ja der
Text der erscheint wenn ich die rechte Taste drücke wieder verschwindet wenn ich einen Scrien mache.
ich versuche es mal so: hier innerhalb des Rahmens drücke ich die rechte Taste da erscheint dann ein

schwarzes Feld, Rückgängig gehe ich ausserhalb des Rahmens, zurück
Ausschneiden vor
Kopieren Neu Laden
Einfügen Stop
Löschen Lesezeichenfür diese Seite hinzufügen
Alles markieren Seite speichern unter
Rechtschreibung prüfen Link Senden
Sprachen Hintergrundgrafic anzeigen
Alles markieren
Seitenquelltext anzeigen
Seiteninformationen anzeigen
AdblockPlus: Seite blockieren
so ist es auch in Hotmail wenn ich eine Mail verfassen will, im Textfeld erscheint neuerdings das zweite Feld, mit dem ich nicht kopieren kann,
geh ich oben in die Betreffzeile, wird mir das erste Feld angezeigt, nur im Betreff nutzt es mir nichts.

AdblockPlus

ich habe mir soviel arbeit mit dem Text hier gemacht und dann so etwas, wo ihr sicher nichts mit anfagen könnt.


clivie
Minthouse Urgestein

Anmeldedatum : 06.08.11
Alter : 62
Ort : Sauerland

Nach oben Nach unten

Re: [gelöst]Copy & Paste funktionieren nicht

Beitrag  clivie am Fr 23 Dez 2011, 15:44

ist doch wirklich Mist so etwas. Dann nochmal das Ganze, Also:
innerhalb dieses Rahmens:
Rückgängig
Ausschneiden
Kopieren
Einfügen
Löschen
Alles markieren
Rechtschreibung prüfen
Sprachen
Adblock: Plus Grafick blockieren
ausserhalb dieses Rahmens:
zurück
vor
Neu Laden
Stop
Lesezeichen für diese Seite hinzufügen
Seite speichern unter
Link senden
Hintergrundgrafik anzeigen
Alles markieren
Seitenquelltext anzeigen
Seiteninformationen anzeigen
Adblock:Plus
ich kann also nichtmehr wie bisher gewohnt das Kopierte einfügen, bzw. nur in die Adress, oder Betreffzeile


clivie
Minthouse Urgestein

Anmeldedatum : 06.08.11
Alter : 62
Ort : Sauerland

Nach oben Nach unten

Re: [gelöst]Copy & Paste funktionieren nicht

Beitrag  Coyote am Fr 23 Dez 2011, 21:18

Wenn ich das richtig verstehe, mailst Du im Firefox. Du kopierst mit der rechten Maustaste. Versuche mal Copy&Paste mit dem Betriebssystem:

  1. Du markierst den Text, den Du kopieren willst, wie bisher mit der Maus
  2. Dann drückst Du - während der Text noch markiert ist - die Tastenkombination Strg und C (also die Taste Strg gedrückt halten und einmal auf c drücken)
  3. Dann klickst Du dahin, wo Du den Text einfügen willst und drückst die Tastenkombination Strg und V

Jetzt sollte der Text eingefügt sein.

Coyote
Roadrunner-Jäger
Roadrunner-Jäger

Anmeldedatum : 01.08.11

Nach oben Nach unten

Re: [gelöst]Copy & Paste funktionieren nicht

Beitrag  soja.bob am Fr 23 Dez 2011, 21:22

Alternativ sollte es reichen, wenn Du den Text markierst und im Zielfeld dann die mittlere Maustaste drückst. Wenn denn eine da ist.

soja.bob

Anmeldedatum : 26.08.11
Ort : Bär-Lin

Nach oben Nach unten

Re: [gelöst]Copy & Paste funktionieren nicht

Beitrag  clivie am Fr 23 Dez 2011, 22:34

wouw Coyote, du bist Super Top das hat geklappt Hurra ist ja klasse

Danke danke Prost 2

clivie
Minthouse Urgestein

Anmeldedatum : 06.08.11
Alter : 62
Ort : Sauerland

Nach oben Nach unten

Re: [gelöst]Copy & Paste funktionieren nicht

Beitrag  Coyote am Fr 23 Dez 2011, 22:53

Freut mich, dass Du Dich so freust. Smile

Ich war mal so frei und habe den Thread als gelöst markiert.

Coyote
Roadrunner-Jäger
Roadrunner-Jäger

Anmeldedatum : 01.08.11

Nach oben Nach unten

Re: [gelöst]Copy & Paste funktionieren nicht

Beitrag  clivie am Sa 24 Dez 2011, 08:23

Danke Coyote für einstellen, hab ich gestern nichtmehr dran gedacht Smile

clivie
Minthouse Urgestein

Anmeldedatum : 06.08.11
Alter : 62
Ort : Sauerland

Nach oben Nach unten

Re: [gelöst]Copy & Paste funktionieren nicht

Beitrag  clivie am Di 31 Jan 2012, 11:29

ich weiß zwar nicht ob das damit zu tun hat, aber ich mach den nochmal auf,
gestern bekam ich den Witz per Mail, in hotmail,
wollte den hier in den Witzefred einstellen konnte aber nicht kopieren,
und einfügen, mit der Tasta hab ich es auch versucht, neee ging nicht,
hab es noch in eine andere Mailaddy geschickt, und von dort versucht zu kopieren,
ne auch nicht.
heute morgen am Notie das gleiche, ich kopiere es wie gewohnt,
mit der rechten Maustaste markieren, kopieren, und auf der nächsten Seite einfügen,
und Traraaaaaa siehe da es ging
das nenne ich erstmal Tücke der Technik.
es scheint mir aber an hotmail haubtsächlich zu liegen

clivie
Minthouse Urgestein

Anmeldedatum : 06.08.11
Alter : 62
Ort : Sauerland

Nach oben Nach unten

Re: [gelöst]Copy & Paste funktionieren nicht

Beitrag  clivie am Di 31 Jan 2012, 11:35

komischerweise geht es heute auch am Rechner

clivie
Minthouse Urgestein

Anmeldedatum : 06.08.11
Alter : 62
Ort : Sauerland

Nach oben Nach unten

Re: [gelöst]Copy & Paste funktionieren nicht

Beitrag  Blindenhund am Di 31 Jan 2012, 11:42

na sowas... Hatte Deine rechte Maustaste für gestern etwa Streik oder Urlaub angemeldet? Oder gar einen gelben Schein eingereicht?

Blindenhund
Gelöschter Benutzer

Anmeldedatum : 01.08.11
Ort : /dev/sofa

Nach oben Nach unten

Re: [gelöst]Copy & Paste funktionieren nicht

Beitrag  clivie am Di 31 Jan 2012, 14:03

das nenne ich erstmal Tücke der Technik.

clivie
Minthouse Urgestein

Anmeldedatum : 06.08.11
Alter : 62
Ort : Sauerland

Nach oben Nach unten

Re: [gelöst]Copy & Paste funktionieren nicht

Beitrag  Gesponserte Inhalte Heute um 01:53


Gesponserte Inhalte


Nach oben Nach unten

Vorheriges Thema anzeigen Nächstes Thema anzeigen Nach oben


 
Befugnisse in diesem Forum
Sie können in diesem Forum nicht antworten